Teple nestartuje

E12 superdeluxe, standard
Polevoj
Člen korespondent
Člen korespondent
Příspěvky: 187
Registrován: pát lis 25, 2005 7:41 pm
Bydliště/Město: Brno

Teple nestartuje

Příspěvekod Polevoj » úte dub 21, 2009 9:36 am

Panove, o vikendu se mi stala neprijemna vec. Po delsi jizde jsem zastavil, vypnul motor a uz se nerozjel. Zjistil jsem, ze po zapnuti zapalovani se rozbehne ventilator chladice (coz je po kratke zastavce, teplem pocasi a teplem motoru jiste OK), pri startovani ale starter udela ble, ble a nic. Vypada to jako by sel do zkratu, ale pripada mi, ze ventilator chladice porad jede - mohl by mit takovy odber, ze uz baterie nedokaze protocit starterem? Mam pocit, ze drive to fungovalo tak, ze pri startovani relatko motor ventilatoru odpojilo, aby se snizilo zatizeni baterie - to je ale jen muj dojem - nemohli byste mi to nekdo, prosim, potvrdit nebo vyvratit?
Zkousel jsem chvili pockat (10-15 minut), ale motor chladice jel porad, takze nakonec jsme tlacili. To mi prijde divne, cekal bych, ze teplota klesne rychleji... Je mozne, ze je spatne cidlo teploty - i kdyz merak ukazuje teplotu jako driv... Nebo nejake relatko - odpojovac ventilatoru pri startu?
Jinak pokud nejede ventilator, Subarko startuje bez problemu...
Diky za rady!

Uživatelský avatar
Karel
"Pečené kolínko fóra" :-)
Příspěvky: 1702
Registrován: sob zář 24, 2005 9:21 am
Bydliště/Město: Děčín

Re: Teple nestartuje

Příspěvekod Karel » úte dub 21, 2009 12:43 pm

Polevoj píše: Subarko startuje bez problemu...

Skusil bych propojit na starteru svorku "B" + "S" To je silný od baterky se slabým od spínačky.
K.
:shock:
Nikdo není dokonalej.

Polevoj
Člen korespondent
Člen korespondent
Příspěvky: 187
Registrován: pát lis 25, 2005 7:41 pm
Bydliště/Město: Brno

Re: Teple nestartuje

Příspěvekod Polevoj » úte dub 21, 2009 2:22 pm

Ted tomu nerozumim :oops: Co tim ziskam?

Uživatelský avatar
Karel
"Pečené kolínko fóra" :-)
Příspěvky: 1702
Registrován: sob zář 24, 2005 9:21 am
Bydliště/Město: Děčín

Re: Teple nestartuje

Příspěvekod Karel » úte dub 21, 2009 2:39 pm

Jesliže "nakrátko" nastartuješ, tak závada bude okolo pojistky č.2 - 60A, nebo i jinde....třeba u spínací skříňky...či po cestě ke startéru....
St1.JPG
St1.JPG (168.37 KiB) Zobrazeno 6416 x

K.
:shock:
Nikdo není dokonalej.

Polevoj
Člen korespondent
Člen korespondent
Příspěvky: 187
Registrován: pát lis 25, 2005 7:41 pm
Bydliště/Město: Brno

Re: Teple nestartuje

Příspěvekod Polevoj » úte dub 21, 2009 2:49 pm

Aha :idea: Diky Karle za radu, ale nebyl by v tom pripade problem se startovanim trvaly nebo alespon nahodily? Jak rikam, pokud nejede ventilator chladice, tak starter toci a auto startuje jako drak... Nepodarilo se mi ve schematech zatim rozklicovat, jestli je moje uvaha o blokaci ventilatoru pri startovani spravna nebo ne :(

Uživatelský avatar
Karel
"Pečené kolínko fóra" :-)
Příspěvky: 1702
Registrován: sob zář 24, 2005 9:21 am
Bydliště/Město: Děčín

Re: Teple nestartuje

Příspěvekod Karel » úte dub 21, 2009 2:58 pm

Asi ne.
K.
:(
Nikdo není dokonalej.

Polevoj
Člen korespondent
Člen korespondent
Příspěvky: 187
Registrován: pát lis 25, 2005 7:41 pm
Bydliště/Město: Brno

Re: Teple nestartuje

Příspěvekod Polevoj » úte dub 21, 2009 3:06 pm

Nejake elektricke spojeni tam asi bude, protoze "do zkratu" mi to jde jen pri splneni teto podminky - jedoucim ventilatoru. Zkusim si v tech schematech trosku zarochnit a treba na neco prijdu :mrgreen:

Polevoj
Člen korespondent
Člen korespondent
Příspěvky: 187
Registrován: pát lis 25, 2005 7:41 pm
Bydliště/Město: Brno

Re: Teple nestartuje

Příspěvekod Polevoj » stř dub 22, 2009 9:03 am

Jeste mam dotaz - v bloku termostatu jsou dva snimace:
Pos. 7 snimac teploty
Pos. 5 snimac teploty chladici kapaliny
:shock: proc jsou dva :shock:
Tipoval bych, ze (7) spina ventilator chladice a (5) dava signal budiku teploty na palubovce??? Muze byt?
Jinak jsem zatim zjistil, ze pri startovani se ventilator chladice pravdepodobne neodpojuje. Odpoji se jen okruhy: ventilator topeni, zasuvka zapalovace, sterace.
Pak by pripadalo v uvahu, ze mam slabou baterii (ventilator chladice ma 20A pojistku), ale zkousel jsem startovat se zapnutymi svetly, blinkry, vyhrivanim okna a bez problemu...
No uvidime, budu dal badat...

Uživatelský avatar
Karel
"Pečené kolínko fóra" :-)
Příspěvky: 1702
Registrován: sob zář 24, 2005 9:21 am
Bydliště/Město: Děčín

Re: Teple nestartuje

Příspěvekod Karel » stř dub 22, 2009 9:14 am

Polevoj píše:Jinak jsem zatim zjistil, ze pri startovani ...

V okamžiku startování se odpojuje ve spínací skříňce vývod "ACC" a tím napájení pojistek řady "L"to je: č.1, 2 a 3 ./FB-1,FB-2,FB-3/.
K.
:shock:
Nikdo není dokonalej.

Polevoj
Člen korespondent
Člen korespondent
Příspěvky: 187
Registrován: pát lis 25, 2005 7:41 pm
Bydliště/Město: Brno

Re: Teple nestartuje

Příspěvekod Polevoj » stř dub 22, 2009 10:01 am

Jo, jo - to jsou presne ty okruhy. Skoda, ze tam nepridali konstrukteri jeste okruh FB-4. Mel bych po starostech :mrgreen:
Mozna, ze mam skutecne jen unavenou baterku :?:

Uživatelský avatar
Martinekk
"Pečené kolínko fóra" :-)
Příspěvky: 812
Registrován: sob čer 16, 2007 9:42 pm
Bydliště/Město: Trenčín city
Kontaktovat uživatele:

Re: Teple nestartuje

Příspěvekod Martinekk » stř dub 22, 2009 10:53 am

Presne tento problém riešim aj ja. Dával som to za vinu altíku, lebo nedobíjal dobre. Nakoniec som objavil vadnú kostru altíka, prepojil som to a napätie na baterke je OK. Ale štartovať teplý motor, zas len ble ble... ale chytil zatiaľ vždy. Dnes skúsim prehodiť baterku.
Libero E12 1989/1990, 4WD. Striebornobiela krhlička.
Plyňák Forester GX, EJ20, zelený diablik 1999.

Uživatelský avatar
Karel
"Pečené kolínko fóra" :-)
Příspěvky: 1702
Registrován: sob zář 24, 2005 9:21 am
Bydliště/Město: Děčín

Re: Teple nestartuje

Příspěvekod Karel » stř dub 22, 2009 10:58 am

Martinekk píše:Presne tento problém riešim aj ja.

Zde asi bude jiný problém.
K.
:D
Nikdo není dokonalej.

Uživatelský avatar
Martinekk
"Pečené kolínko fóra" :-)
Příspěvky: 812
Registrován: sob čer 16, 2007 9:42 pm
Bydliště/Město: Trenčín city
Kontaktovat uživatele:

Re: Teple nestartuje

Příspěvekod Martinekk » stř dub 22, 2009 7:47 pm

To je veľmi možné, ja mám staršie a on novšie. No navonok (až na ten vetrák) sa to tvári rovnako :evil:
Libero E12 1989/1990, 4WD. Striebornobiela krhlička.
Plyňák Forester GX, EJ20, zelený diablik 1999.

Uživatelský avatar
covex
"Pečené kolínko fóra" :-)
Příspěvky: 1964
Registrován: úte led 24, 2006 3:02 pm
Bydliště/Město: Liberec
Kontaktovat uživatele:

Re: Teple nestartuje

Příspěvekod covex » stř dub 22, 2009 7:52 pm

Polevoj píše:Jeste mam dotaz - v bloku termostatu jsou dva snimace:
Pos. 7 snimac teploty
Pos. 5 snimac teploty chladici kapaliny
:shock: proc jsou dva :shock:
Tipoval bych, ze (7) spina ventilator chladice a (5) dava signal budiku teploty na palubovce??? Muze byt?


Pred casem jsem to tu resil, v ramci jineho tematu. Nejsem si ted jist jak to presne je, ale skutecne je jeden senzor pro palubku a druhy pro RJ, ktery spina vetrak to nevim.
Subaru Libero E12 superdeluxe 1.2i 4WD rv96
Subaru Vivio GLi 4WD 660 rv92
---
Každá oprava na Liberu se mění v opravu generální

Uživatelský avatar
dědek
"Pečené kolínko fóra" :-)
Příspěvky: 1707
Registrován: stř led 18, 2006 6:46 pm
Bydliště/Město: Desná v Jizerských horách

Re: Teple nestartuje

Příspěvekod dědek » čtv dub 23, 2009 7:00 am

Pokud nechce baterka točit startérem jsou jen dvě možnosti. Baterka může být "suchá" (nedoléváš destilku) a pak zoxydovaný kontakty na baterce (pozor oba!) nebo povolená matice na startéru , případně koroze mezi okem kabelu a kabelem na přívodu od baterky. Novější nemá basterku chráněnou od sajrajtu ze silnice jako starší v kastlíku a kontakty trpí. Jak zjistit kde je příčina ? Nejprve přilož na kontakty měřící kablíky jakéhokoli multimetru ( stačí ten za 99,-Kč ze supermarketu) a na rozsahu 20V sleduj kolik to ukazuje na baterce . Stejné měření proveď při startování. Zjistíš-li , že ve druhém případě naměříš i méně jak 6V , ihned baterku dolij nebo vyměň protože je to baterkou. Ve druhém případě ( bude-li v prvém pokles tak 2V - tedy naměřiš deset voltů při startování) , přilož měřící kabely - jeden na šroub přívodu do startéru a druhý na držák a nech někoho zastartovat. Pokud se nyní objeví víc jak padesáti procentní úbytek napětí , hledej příčinu ve zkorodovaných přechodech na baterce a startéru , jak jsem výše popisoval. Zcela vyjímečně by se mohla vyskytnout i závada ve startéru , kde by došlo ke zkratu některého vinutí a to bys poznal, že se strtér neobyčejně zahřívá a bere enormní proud. Dědek
A další změna Toyota RAV4 2.2 diesel 4x4, VW T4 Multivan 2.4D a pořád bez Libera

Polevoj
Člen korespondent
Člen korespondent
Příspěvky: 187
Registrován: pát lis 25, 2005 7:41 pm
Bydliště/Město: Brno

Re: Teple nestartuje

Příspěvekod Polevoj » čtv dub 23, 2009 11:23 am

Diky za rady, ale znovu opakuji - bez jedouciho ventilatoru chladice Subaru STARTUJE bez problemu. Otazkou je, zda el. odber ventilatoru (20A pojistka, cili prikon muze byt az pres 200W) muze byt tak fatalni pro vykon baterie, ktera pak nedokaze starterem ani protocit nebo mam nekde zkrat na okruhu ventilatoru (coz se mi moc nezda, protoze za behu motoru nepozoruji rozdil jestli ventilator jede nebo nejede. Zajimave je, ze kdyz jsem zkousel startovat se zapnutymi svetly, blinkry a vyhrivanim okna, tak to slo opet bez problemu, pricemz si myslim, ze odber techto spotrebicu musi byt taky znacny.
Baterie nova neni, ale v zime startovala statecne...

Uživatelský avatar
kce
Inventář fóra
Inventář fóra
Příspěvky: 423
Registrován: čtv pro 07, 2006 9:37 pm
Bydliště/Město: K.Vary / Plzen
Kontaktovat uživatele:

Re: Teple nestartuje

Příspěvekod kce » pon dub 27, 2009 1:53 pm

vyresil bych naprosto jednoduse- pridal bych na spinani vetraku vypinac. proste vypnes, nastartujes, zapnes;) navic muzes pak zapinat i manualne (mam to tak taky, libero ma za sebou saharu a dalsi vylety..) a to se hodi kdyz je vedro.. ;)

Polevoj
Člen korespondent
Člen korespondent
Příspěvky: 187
Registrován: pát lis 25, 2005 7:41 pm
Bydliště/Město: Brno

Re: Teple nestartuje

Příspěvekod Polevoj » úte dub 28, 2009 4:41 pm

Mozna to tak dopadne, ale chtel bych odhalit pricinu... dontknow.gif
Zatim nebyl cas, ale jak na neco prijdu, budu informovat :arrow:

Uživatelský avatar
Tuti
"Pečené kolínko fóra" :-)
Příspěvky: 1290
Registrován: úte bře 21, 2006 5:57 pm
Bydliště/Město: liberec
Kontaktovat uživatele:

Re: Teple nestartuje

Příspěvekod Tuti » úte dub 28, 2009 5:18 pm

Možná by stálo za to podívat se, jestli se větrák opravdu správně točí, nebo je přidřený. To by vysvětlovalo, že se mu nechce vypínat, i to, že má větší odběr než se sluší. Jinak se přikláním k postupu "nejdřív měř" .
tuti
-------
já rád - ty rád - allrad

Uživatelský avatar
kropin
Občasný přispěvatel
Občasný přispěvatel
Příspěvky: 50
Registrován: pon kvě 28, 2007 6:45 am
Bydliště/Město: Buchlovice

Re: Teple nestartuje

Příspěvekod kropin » úte dub 28, 2009 8:15 pm

K tomu ventilátoru mám vypínač taky, je to super v horku předchladit motor v terénu super věc. Páč než tomu ropovodu dojde že má něco chladit je těsnění nebo hlava v čudu.


Zpět na

Kdo je online

Uživatelé prohlížející si toto fórum: Žádní registrovaní uživatelé a 1 host