Při zapnutém 4WD nejede

E12 superdeluxe, standard
Uživatelský avatar
Petr,Zuzka
Občasný přispěvatel
Občasný přispěvatel
Příspěvky: 25
Registrován: úte srp 02, 2016 11:12 am
Bydliště/Město: Trojovice
Kontaktovat uživatele:

Při zapnutém 4WD nejede

Příspěvekod Petr,Zuzka » pát srp 12, 2016 10:33 pm

A je to tady: při zapnutí 4kolky auto sotva leze a na neutrál se nedá ani popotlačit jako by bylo zabržděný. Při vypnutí se ozve rána jak ..... a zas normálně lehce jede. Odhaduju to na přidřený kardan, nebo něco v rozvodovce. Má někdo zkušenost? bduh.gif

Uživatelský avatar
Machy_CZ
Člen korespondent
Člen korespondent
Příspěvky: 205
Registrován: ned led 27, 2013 8:41 pm
Bydliště/Město: Borač

Re: Při zapnutém 4WD nejede

Příspěvekod Machy_CZ » sob srp 13, 2016 7:04 am

No řekl bych, ze kardanem to nebude, ten se prece točí od kol i při vypnutem 4WD.

Mas všechny 4 stejne pneu?
Nissan 300ZX '90 3.0i TT, SWB, Targa-Top
Mitsubishi Delica '96 2.8 TD, SWB, RHD JDM
Subaru Libero '93 1.2i, 4WD, Super-Deluxe

http://moje.auto.cz/user/Machy-CZ

Uživatelský avatar
covex
"Pečené kolínko fóra" :-)
Příspěvky: 1964
Registrován: úte led 24, 2006 3:02 pm
Bydliště/Město: Liberec
Kontaktovat uživatele:

Re: Při zapnutém 4WD nejede

Příspěvekod covex » sob srp 13, 2016 7:23 am

4WD na liberu lze pouzivat pouze pokud maji kola stejny obvod a pouze na terenu ktery prokluzuje - snih, blato atd. Libero nema mezinapravovy diferencial a kola na leve a na prave strane jsou tedy pri zapnuti 4WD sprazena napevno. Do zatacky se s tim jet na asfaltu v podstate neda bez toho aby vzniklo neumerne pnuti v cele soustave nebot kola opisuji jinak dlouhou drahu. Rana vznikne pote co se pnuti uvolni.

Je to popsano v uzivatelskem manualu.

Jinak kardan i predni diferencial se toci trvale, pouze v zadu v prevodovce se pripoji/odpoji kardan membranou po stisku stlacitka.
Subaru Libero E12 superdeluxe 1.2i 4WD rv96
Subaru Vivio GLi 4WD 660 rv92
---
Každá oprava na Liberu se mění v opravu generální

Uživatelský avatar
Petr,Zuzka
Občasný přispěvatel
Občasný přispěvatel
Příspěvky: 25
Registrován: úte srp 02, 2016 11:12 am
Bydliště/Město: Trojovice
Kontaktovat uživatele:

Re: Při zapnutém 4WD nejede

Příspěvekod Petr,Zuzka » sob srp 13, 2016 8:26 am

Ha, bude to tedy kolama. Musím se přiznat, že manuály ,příručky a návody fakt nečtu. Jdu se podívat na kola :? .

Uživatelský avatar
Petr,Zuzka
Občasný přispěvatel
Občasný přispěvatel
Příspěvky: 25
Registrován: úte srp 02, 2016 11:12 am
Bydliště/Město: Trojovice
Kontaktovat uživatele:

Re: Při zapnutém 4WD nejede

Příspěvekod Petr,Zuzka » sob srp 13, 2016 8:48 am

Tak hned na začátku trochu obhajoby: auto mám týden, při koupi mi majitel přibalil celkem slušné nové gumy 165/65 R13. na autě mě zajímal rám, kastle, motor. Doma pak jen motanice kolem kastle. A dnes zjištění :idea: :idea: v předu 165/65 R13a teď to nejlepší :oops: :oops: vzadu 185/70 R14 :oops: :oops: Takže sehnat 2 plecháče 13 a bude to OK díky za radu.

Uživatelský avatar
Machy_CZ
Člen korespondent
Člen korespondent
Příspěvky: 205
Registrován: ned led 27, 2013 8:41 pm
Bydliště/Město: Borač

Re: Při zapnutém 4WD nejede

Příspěvekod Machy_CZ » sob srp 13, 2016 12:23 pm

Covex: No jen si dovolím opravit, sprazena nejsou leva a pravá kola ale přední a zadní....

Petr: Mel bych sadu plechových disku a pneu ze Subaru Justy....
Nissan 300ZX '90 3.0i TT, SWB, Targa-Top
Mitsubishi Delica '96 2.8 TD, SWB, RHD JDM
Subaru Libero '93 1.2i, 4WD, Super-Deluxe

http://moje.auto.cz/user/Machy-CZ

Uživatelský avatar
covex
"Pečené kolínko fóra" :-)
Příspěvky: 1964
Registrován: úte led 24, 2006 3:02 pm
Bydliště/Město: Liberec
Kontaktovat uživatele:

Re: Při zapnutém 4WD nejede

Příspěvekod covex » sob srp 13, 2016 7:32 pm

Napsal jsem to asi neobratne, kdyz jsem napsal ze jsou sprazena na leve a prave strane, proste predni a zadni kolo na prave strane a predni a zadni kolo na leve strane.

Z justy sedi.
Subaru Libero E12 superdeluxe 1.2i 4WD rv96
Subaru Vivio GLi 4WD 660 rv92
---
Každá oprava na Liberu se mění v opravu generální

Uživatelský avatar
Tuti
"Pečené kolínko fóra" :-)
Příspěvky: 1290
Registrován: úte bře 21, 2006 5:57 pm
Bydliště/Město: liberec
Kontaktovat uživatele:

Re: Při zapnutém 4WD nejede

Příspěvekod Tuti » stř srp 17, 2016 8:32 am

Covex: i toto jsi napsal neobratně, správně je: součet otáček obou předních kol je stejný jako součet otáček obou zadních kol.
Samozřejmě obě nápravy mají svůj vlastní kolový diferenciál.
tuti
-------
já rád - ty rád - allrad


Zpět na

Kdo je online

Uživatelé prohlížející si toto fórum: Žádní registrovaní uživatelé a 2 hosti